10 respuestas a Retocando el incio de sesión en Gutsy

  1. Fermin U dice:

    Por fin!!! Cuanto lo agradezco… una cosa que quería cambiar pero que por vagancia nunca me he puesto a buscarlo.

    Por cierto, yo también he puesto el negro😉

  2. manwy dice:

    Han actualizado el blog de la fuente. Para que quede mejor en lugar de poner:

    # Default value
    if [ “x$BACKCOLOR” = “x” ]; then
    BACKCOLOR=”#000000”
    fi

    Hay que poner:

    # Default value
    if [ “x$BACKCOLOR” = “x” ]; then
    BACKCOLOR=”x”
    fi

    De esta forma podemos cambiar el color desde Sistema > Administración > Ventana de entrada >> Local

  3. ubuntureo dice:

    Tio a mi tampoco me sale el splash, ¿ sabes como arreglarlo ?. Lo del color sinceramente me da igual.

    Gracias. Saludos.

  4. ViKToR dice:

    Pues la verdad es que no, incluso tocandol con e,l Ubuntu tweak no pude conseguir que se mostrara el splah. Si consigo algo lo postearé.

    Un saludo

  5. Ya activaron la splash
    Sistema -> Preferencias -> Splash Screen
    Seleccionan la imagen para splash y activan la casilla “Show splash screen on startup”

    Asi me funcionó a mi

  6. Se me olvidó que primero hay que instalar el paquete gnome-splash-manager😛

  7. Si dejan el código como sigue, el color se puede cambiar desde Sistema -> Administracion -> Ventana de Entrada
    En la pestaña “local” y donde dice “color de fondo”

    # Default value
    if [ “x$BACKCOLOR” = “x” ]; then
    BACKCOLOR=”x”
    fi

  8. ViKToR dice:

    Gracias Hardcore, voy a probarlo. De todas formas creo que el paquete que dices es erroneo, el que se debe instalar es:

    sudo apt-get install gnome-splashscreen-manager

    Un saludo

  9. alvarolivares dice:

    En el foro de ubuntu chile tocaron el tema del color feo al inicio. Y ahí esta la solución
    http://foros.ubuntu-cl.org/viewtopic.php?t=3578

  10. novatillaenapuros dice:

    Es verdad!!,,ahora al leeros,,yo activé una imagen muy bonita que antes me salia al iniciar y no me habia dado ni cuenta que ya no me aparece..Eso es el splash,no??..pero digo yo que si antes lo hacia es por que lo tengo activado..que raro..

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: